PDA

Vollständige Version anzeigen : Frage zum Rex Aufbau, Kugellager inkleben und defekte Schraube.


Reding Pit
27.01.2012, 15:46
Hi, bin dabei einen 550 er aufzubauen.
Habe Folgende Probleme:
1) ich habe das Kugellager an der Welle die zum Heck führt nicht angeklebt. Habs zu spät gemerkt.soll ich wieder alles auseinander bauen und das nachholen oder ist das nicht wichtig?

2) habe wohl die M3x19 Schraube die den Kopf mit der Welle verbindet zu fest angezogen. Das Gewinde der Mutter scheint hinüber... Krieg sie nicht mehr raus um sie zu wechseln... Hat jemand einen Tip?

Vielen Dank im Vorraus! :lieb:

Nico
27.01.2012, 16:10
Hallo,

1. Würde ich machen, sonst wandert Dir das eventuell im Heckrohr, kann unangenehm werden.
2. Solltest Du auch ändern, auch wenn die Verbindung jetzt fest sitzt. Das kann aber auch eventuell bleiben, möchte ich von hier nicht weiter kommentieren. Ansonsten, Ausbohren....
Grüße,
Nico

Marlan
27.01.2012, 16:26
Hallo Reding Pit!
Für das Schraubenproblem hat der Heli Ernst eine tolle Lösung parat.

http://www.youtube.com/watch?v=9rP6P8qFKWE&feature=player_embedded

Vielleicht hift es dir.

Ich würde die Welle nochmal ausbauen. Und das Lager richtig verkleben. Wer weiss wo das Lager jetzt sitzt. Im ungünstigsten Fall sitzt es ganz vorne oder ganz hinten im Rohr. Ich weiss net wie lange es beim T-Rex 550 dauert mit dem Ein- und ausbau, aber beim T-Rex 700 ist man nach ca. 15 Minuten fertig (ohne das Schraubenproblem). Das wäre mir die Sicherheit wert.

Marlan

Marlan
27.01.2012, 16:39
P.S.: Wenn die Schraube net komplett hin ist, würde ich die Schraube mit einem Föhn leicht erwärmen und es dann nochmal mit einem festen Druck auf den Schraubenzieher probieren. Das sollte die Schrauben, die mit Loctide gesichert wurden normalerweise lösen.

Reding Pit
27.01.2012, 16:40
Ok, Lager wird eingeklebt.
Das Video ist nicht die Lösung des Problems.
Die Mutter ist hinüber. Die Das Imbus Gewinde ist noch ok, nur wenn ich rein oder raus dreh passiert nix...
Wird wohl auch mit ausbohren nicht leicht, die Schraube wird wahrscheinlich gehärtet sein... ?

Reding Pit
27.01.2012, 16:40
Istbne Stoppmutter.

Helidoc 74
27.01.2012, 16:54
Hallo
Wegen der Mutter,versuch mal etwas Druck von hinten auf die Schraube auszuüben während du sie drehst und dabei die Mutter festhälst,vielleicht greift das Gewinde wieder und Du kannst sie abschrauben.
Gruss Bernd

Hazelnut
27.01.2012, 17:05
zu 2) Vielleicht hilft es, Zug auf die Mutter draufzubringen während du die Schraube drehst damit die Mutter in einen Gewindegang einhakt und wieder greift.

Ansonsten könntest du mit einer Schlüsselfeile die Schraube bis zur Stoppmutter - oder auch die Stoppmuter gleich mit - runterfeilen - je nachdem, ob das nötig ist oder nicht. Oder du feilst den Schraubenkopf runter. Dremeln geht vielleicht auch, falls du gut rankommst.

Hexahydrat
28.01.2012, 15:04
Hallo

Mutter mit Gripzange zusammendrücken , dann fasst das Gewinde vielleicht wieder.

Falls das Gewinde so lang ist das du eine zweite Mutter dazu schrauben kannst, versuche das, dann beide gleichzeitig halten und Schraube raus drehen.
Die gute Mutter schiebt die kaputte dann wieder auf das Gewinde.

mfg Fritz