RC - Heli

Zurück   RC-Heli Community > Hubschrauber-Systeme > Mikado

Antwort
 
Themen-Optionen Ansicht
Alt 18.05.2018, 11:06   #81
BOcnc
Member
 
Registriert seit: 14.06.2010
Beiträge: 893
Danke erhalten: 285
Standard AW: Hilfe für Einstellung. Logo 400, Vstabi 4.0 und Futaba T8FG

Also wenn du das Rotorblatt drehst und hast nicht immer 0 Grad dann ist die Taumelscheibe nicht gerade. Sonst ist das technisch nicht möglich. Also wahrscheinlich etwas Roll gesteuert.

Solange vom Sender oder Stabi Roll und Nick nicht 0 ist und die Gestänge vom Servo nicht richtig eingestellt sind bekommt man nie über den ganzen Rotorkreis 0 Grad.

Mit gerade meine ich natürlich genau waagerecht. Ist natürlich auch so wenn der Heli etwas schief steht.
Also Heli genau waagerecht hinstellen und die Gestänge so einstellen das überall 0 Grad sind würde das Problem lösen.
_____________________________
Ich habe nicht genug Geld um billig einzukaufen.

Geändert von BOcnc (18.05.2018 um 11:15 Uhr)
BOcnc ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 27.05.2018, 11:37   #82
DerMitDemHeli
Member
 
Benutzerbild von DerMitDemHeli
 
Registriert seit: 23.12.2009
Beiträge: 291
Danke erhalten: 16
Flugort: Bad Honnef / Aegidienberg
Standard AW: Hilfe für Einstellung. Logo 400, Vstabi 4.0 und Futaba T8FG

Hallo Leute.
Kurzes Update.
Der Heli wurde nicht verkauft!!
Habe paar Nächte drüber geschlafen. Habe ihn zum Fliegen gebracht. Er fliegt einwandfrei. Nur das mit dem Regler habe ich noch nicht zu 100% drauf. Werde mich aber da noch einarbeiten.

Gruß
DerMitDemHeli ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Antwort
Zurück zu: Mikado


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Logo 400-VStabi und Klemmring auf d. Hauptrotorwelle martin_p Mikado 5 12.10.2015 21:16
Frage zu Futaba Einstellung und VStabi elko09 Flybarless 4 28.03.2012 11:45
Einstellung Futaba T8FG für Simulatoren JMalberg Simulatoren 24 22.11.2011 01:23
logo 400 vstabi 5.0 einbau und TRIMMFLUG Linken98 Mikado 7 23.08.2010 15:49
VSTABI und Align DS510er im Logo 400 martin_p Flybarless 4 21.07.2010 11:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:42 Uhr.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Live Threads provided by AJAX Threads (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
vBulletin Security provided by vBSecurity (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.