RC - Heli

Zurück   RC-Heli Community > Technik und Bauen > Akku und Ladetechnik

Antwort
 
Themen-Optionen Ansicht
Alt 17.03.2019, 01:31   #11
TomF
Senior Member
 
Registriert seit: 23.07.2012
Beiträge: 2.335
Danke erhalten: 933
Standard AW: Juni 4010: Spannungsabfall nach Ladevorgang

Habe nochmal beide Akkus geladen.
Bei beiden viel die Spannung gleich schnell auf ca. 4,16 V/Zelle.
Habe vorm Laden mal an den Balancerkabeln gewackelt.
Vielleicht liegt tatsächlich dort der Fehler.
Und ja, es wird an Paraboards geladen
TomF ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Akkuweiche ohne Spannungsabfall Linus Sonstige Elektronik 268 07.04.2017 19:54
Flugverbote in Tirol: 7./8. Juni 10. - 14. Juni DiKey Newsforum 0 19.05.2015 11:53
Spannungsabfall beim Laden frerxtreme Akku und Ladetechnik 12 16.08.2013 20:23
Akkuspannung bei LiFePo/A123 fällt nach Ladevorgang Edgar Akku und Ladetechnik 2 07.01.2012 23:40
Unterschiedliche Spannung nach Ladevorgang... Heli-Harry Akku und Ladetechnik 13 02.03.2009 16:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:13 Uhr.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Live Threads provided by AJAX Threads (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Security provided by vBSecurity (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.