RC - Heli

Zurück   RC-Heli Community > Hubschrauber-Systeme > Sonstige Helis > Blade

Antwort
 
Themen-Optionen Ansicht
Alt 30.03.2019, 14:20   #1
Ubootler
Junior Member
 
Registriert seit: 30.03.2019
Beiträge: 5
Danke erhalten: 0
Standard [230/250] 250 CFX Heckmotor raucht immer ab

Hallo,

irgendwie bin ich gerade am verzweifeln. Egal was ich mache, immer brennt an meinem Blade 250 CFX der Heckmotor ab.
Was passiert: Ich habe einen neuen Regler und einen neuen Motor in meine 250 CFX verbaut. (und das nun schon zum 2 mal komplett)
Ich teste den Regler mit dem Hauptmotor und dem Heckmotor an einem Servotester, alles geht wunderbar. Nun verbinde ich den Regler mit Kanal 1 und 5 an den Empfänger und schalte die Fernseuerung an. Die Rotorblätter habe ich demontiert.
Nun schalte ich den Sender ein un verbinde den Akku. Ich warte bis sich alle initialisiert hat.
Im Hold Mode geht alles gut, nun gehe ich auf Normal Mode. Gebe Pitch und er Hauptmotor läuft an. In dem Moment wo ich Heck gebe kann es sein der Heckmotor läuft ok, aber nach 1-2 mal zuckt der Motor nur noch und macht Rauchzeichen. Das war es.
Bein ersten mal habe ich alles sauber aufgebaut. In der Werkstatt ging alles, mir Rotorblätter montiert. Dann wollte ich fliegen, und beim Start ist genau das gleiche passiert. Erst lief der Heckmotor, dann hat er gezugt und ist abgeraucht. Ich knnte zwar noch schnell landen, aber der Heckmotor war kaputt.
Irgendwie habe ich den Eindruck der Heckmotor (und das ist ja ein Brushless) bekommt nicht den richtigen Impuls um anzulaufen und brennt deshalb durch.

Das Sympton habe ich seit dem letzen Crash und hat mich jetzt schon 3 Heckmotoren und 2 Regler gekostet. Das einzige was ich noch nicht gewechselt habe ist der AS363 Empfänger.
Kann es sein das der seit dem Crash nicht mehr richtig tut?
Ubootler ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 30.03.2019, 15:24   #2
TheFox
Senior Member
 
Benutzerbild von TheFox
 
Registriert seit: 28.10.2016
Beiträge: 3.765
Danke erhalten: 5.219
Flugort: Ingolstadt/Bayern
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Zitat:
Im Hold Mode geht alles gut, nun gehe ich auf Normal Mode. Gebe Pitch und er Hauptmotor läuft an. In dem Moment wo ich Heck gebe kann es sein der Heckmotor läuft ok, aber nach 1-2 mal zuckt der Motor nur noch und macht Rauchzeichen. Das war es.
Dies geschieht ohne das der Heckrotor auf dem Heckmotor montiert ist?
Zitat:
Ich habe einen neuen Regler und einen neuen Motor in meine 250 CFX verbaut. (und das nun schon zum 2 mal komplett)
Gleichzeitig den Regler und den Motor erneuert, oder den neuen Motor auch kurz mit dem alten Regler betrieben? Wenn Motor UND Regler gleichzeitig erneuert wurden, sind auch alle Kabel und Verbindungen erneuert.
Zitat:
Ich teste den Regler mit dem Hauptmotor und dem Heckmotor an einem Servotester, alles geht wunderbar.
Das würde ich nicht tun - der Regler soll keineswegs einen neuen Gas-Weg lernen, vom Servo-Tester. Erst-Inbetriebnahme ohne Rotorblätter und Heckrotor am Heli.
Hast Du die Drehrichtung geprüft? (Farben einfach ignorieren, Drehrichtung prüfen.
Zitat:
Das einzige was ich noch nicht gewechselt habe ist der AS363 Empfänger.
Kann es sein das der seit dem Crash nicht mehr richtig tut?
Klar kann der AR636 eine Macke haben - der Motor im Heck würde dann zwar Unfug treiben, aber nicht durchbrennen. Der hält, wenn er vom Regler richtig angesteuert wird und richtig rum läuft (und Heckrotor richtig montiert ist) Durchaus eine Weile Vollgas unter Last aus.
_____________________________
Meine Helis:https://www.rc-heli.de/board/album.php?u=61831
TheFox ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Folgender Benutzer sagt Danke zu TheFox für den nützlichen Beitrag:
Ubootler (30.03.2019)
Alt 30.03.2019, 22:16   #3
Ubootler
Junior Member
 
Registriert seit: 30.03.2019
Beiträge: 5
Danke erhalten: 0
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Zitat:
Zitat von TheFox Beitrag anzeigen
Dies geschieht ohne das der Heckrotor auf dem Heckmotor montiert ist?
Ja, alles montiert, aber ohne Heckrotor.
Ubootler ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 30.03.2019, 22:18   #4
Ubootler
Junior Member
 
Registriert seit: 30.03.2019
Beiträge: 5
Danke erhalten: 0
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Die Drehrichtung habe ich nicht geprüft, das sollte aber ohne Rotorblätter keinen EInfluß haben.
Das Thema mit dem Servotester ist mir nicht ganz klar, aber ich kann das auch testen, wenn alles am Empfänger angeschlossen ist.
Ubootler ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 30.03.2019, 22:20   #5
TheFox
Senior Member
 
Benutzerbild von TheFox
 
Registriert seit: 28.10.2016
Beiträge: 3.765
Danke erhalten: 5.219
Flugort: Ingolstadt/Bayern
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Dann kann man einen falsch rum montierten Heckrotor ausschließen. Auch die Drehrichtung sollte da nichts ausmachen. Du hast die Original-Schrauben verwendet, um den Motor zu befestigen? Nicht zu tief eingedreht? Bei zugleich verbauten neuem Regler und neuem Motor sollte das nicht passieren.....wenn da nichts mechanisch bremst, würde ich die Teile als defekt einsenden.
_____________________________
Meine Helis:https://www.rc-heli.de/board/album.php?u=61831
TheFox ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 30.03.2019, 22:22   #6
TheFox
Senior Member
 
Benutzerbild von TheFox
 
Registriert seit: 28.10.2016
Beiträge: 3.765
Danke erhalten: 5.219
Flugort: Ingolstadt/Bayern
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Zitat:
Das Thema mit dem Servotester....
Es geht um das Anlernen des Gasweges. Ist aber nicht kritisch, und kann so einen Fehler nicht verursachen.
_____________________________
Meine Helis:https://www.rc-heli.de/board/album.php?u=61831
TheFox ist offline   Mit Zitat antworten Zitiere markierten Text nach oben
Alt 31.03.2019, 12:36   #7
Ubootler
Junior Member
 
Registriert seit: 30.03.2019
Beiträge: 5
Danke erhalten: 0
Standard [230/250] AW: 250 CFX Heckmotor raucht immer ab

Ich habe heute noch mal getestet. Resultat ist:
Hänge ich den Dual -Brushless Regler and den AR636 Empfänger, startet der Heckmotor nicht sauber, ruckelt nur (als würden nur 2 Phasen angesteuert) und wird heiß bis er durchbrennt.
Betreibe ich das exakt gleiche System an einem Servotester, startet der Heckmotor sauber durch und dreht einwandfrei. Sprich am Servotester ruckelt er nicht, am AR636 schon. Das kann eigentlich dann nicht am Regler liegen?
Sprich irgendwo muss es ein Signalproblem geben, warum der Heckmotor am AR6363 Empfänger nicht richtig anläuft, sondern nur ruckelt und dann durchbrennt.
Warum also steuert der AR636 den Dualregler mit so an, dass der Heckmotor sauber anläuft. (Mit dem Servotester geht es ja)
Gibt es da noch irgendwelche Einstellungen, welche das Anlaufen des Heckmotors beeinflussen welche ich übersehen habe oder...?
Ubootler ist offline   Mit Zitat antworten Zitiere markierten Text nach oben

Zurück zu: Blade

Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[andere] Erfahrungen Blade 250 CFX JanF Blade 310 21.02.2019 11:43
250 CFX Heckmotor wird Heiß Boldor Blade 11 30.07.2018 01:41
[andere] Blade 250 CFX Probleme Agility Mode bembe Blade 13 22.02.2018 16:05
[mCPx BL] Heckmotor geht immer aus Jensano Blade 1 09.07.2014 18:10
Piccolo Heckmotor raucht ab... Stefan22 Sonstige Helis 3 02.10.2005 20:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:23 Uhr.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Live Threads provided by AJAX Threads (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Security provided by vBSecurity (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.